Page 1 of 1

OPIE v4.2 & Firefox 20

PostPosted: Sun May 05, 2013 1:13 am
by onion
OPIE does not work well.
Then and EXPORT IMPORT, JAVASCRIPT message will appear. I do not know of what an information
The name of the EXTENSION does not appear in the display of SETTING.

Re: OPIE v4.2 & Firefox 20

PostPosted: Sun May 05, 2013 2:17 am
by onion
In overwrite the file of the OPIE v4.1 file of Japanese locale folder of OPIE v4.2, I worked properly.
It seems there is some problem of Japanese display.